инвайтер 3.1 - запускается через m.ok.ru

roman_tula

Подписчик
Доброго дня!
Я пользуюсь шаблоном только третий день, но сегодня инвайт не запускается (запускаю только инвайт по поиску онлайн-пользователей для 10 аккаунтов в 2 потока)

Жму "Показать", но вижу, что зеннобокс запускает m.ok.ru, хотя в настройках указано "Заходить через полную версию (рекомендуется)":
Вижу - заходит нормально, оповещения смотрит, в поиск заходит, пишет город, НО потом опять авторизация и ничего не происходит. В логе ничего не пишет
 

roman_tula

Подписчик
up Может, не так смотрел, но сейчас запустил ещё раз и вижу, что авторизуется нормально (через ok.ru), а потом переходит на m.ok.ru.
Но после поиска людей по городу так же виснет на авторизации
 

Smm-profi

Пользователь
up Может, не так смотрел, но сейчас запустил ещё раз и вижу, что авторизуется нормально (через ok.ru), а потом переходит на m.ok.ru.
Но после поиска людей по городу так же виснет на авторизации
Добрый день, скрин Ваших настроек выложите.
 

roman_tula

Подписчик
(извиняюсь за задвоенные скриншоты, не вижу, как можно отредактировать свой пост)
 

Smm-profi

Пользователь
Ничего страшного, что происходит в инстансе?


Нажмите на лог, сделайте скрин.
 

roman_tula

Подписчик
ВСЁ! Разобрался! Оказывается у меня в "фаил групп" по ошибке был указан текстовик с аккаунтами.
Сейчас инвайт пошёл. Спасибо.

Можно маленький вопрос по моим настройкам? В целом нет чего-то критичного? Для свежих аккаунтов 10 инвайтов достаточно для первого раза?
(Хочу запускать по 10 аккаунтов раз в неделю на инвайт в одну группу)
 

Smm-profi

Пользователь
ВСЁ! Разобрался! Оказывается у меня в "фаил групп" по ошибке был указан текстовик с аккаунтами.
Сейчас инвайт пошёл. Спасибо.

Можно маленький вопрос по моим настройкам? В целом нет чего-то критичного? Для свежих аккаунтов 10 инвайтов достаточно для первого раза?
(Хочу запускать по 10 аккаунтов раз в неделю на инвайт в одну группу)
Я на новых всегда когда делал инвайт, после того как заполнял, до лимита ими инвайтил, потом оставлял их.
 
Верх